Frequently asked questions for CommandKit App version 2.0 and newer.